Prérequis techniques
 
Navigateur Firefox version 28.0 - Internet Explorer 11
Bloqueur de popup désactivé pour le site (affichage de certains cours)
Résolution écran 1024*968
Carte son présente
Javascript activé
FlashPlayer activé (version 11 minimum - affichage de certains cours)
Plugin Acrobat Reader (affichage des documents PDF)
Plugin BS Contact VRML activé (affichage de certains cours)
Port 443 autorisé pour fle site (affichage de certains cours)
 
Validation des Prérequis
 
Version navigateur compatible
Bloqueur de Pop-Up désactivé
Résolution decran compatible
Carte son présente
Javascript Activé
FlashPlayer activé
Acrobat Reader
Plugin BS Contact VRML activé
Port 443 autorisé pour le site